Changeset 6962 for pkg/frankie


Ignore:
Timestamp:
11/03/10 03:26:33 (4 years ago)
Author:
alanbach-guest
Message:
  • Try to build using older nss and nspr
Location:
pkg/frankie/main/iceweasel/trunk/debian
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • pkg/frankie/main/iceweasel/trunk/debian/control

    r6960 r6962  
    2323               python, 
    2424               dpkg-dev (>= 1.13.19), 
    25                libnspr4-dev (>= 4.8.6), 
    26                libnss3-dev (>= 3.12.8), 
     25               libnspr4-dev, 
     26               libnss3-dev, 
    2727               libhunspell-dev (>= 1.2), 
    2828               libdbus-glib-1-dev, 
  • pkg/frankie/main/iceweasel/trunk/debian/control.in

    r6960 r6962  
    2323               python, 
    2424               dpkg-dev (>= 1.13.19), 
    25                libnspr4-dev (>= 4.8.6), 
    26                libnss3-dev (>= 3.12.8), 
     25               libnspr4-dev, 
     26               libnss3-dev, 
    2727               libhunspell-dev (>= 1.2), 
    2828               libdbus-glib-1-dev, 
Note: See TracChangeset for help on using the changeset viewer.