Ignore:
Timestamp:
07/25/10 18:23:14 (4 years ago)
Author:
alanbach-guest
Message:
  • Try to build using older debhelper
File:
1 edited

Legend:

Unmodified
Added
Removed
  • pkg/frankie/non-free/nvidia-graphics-drivers/trunk/debian/control

    r6869 r6870  
    88Vcs-Svn: svn://svn.debian.org/svn/pkg-nvidia/packages/nvidia-graphics-drivers/trunk 
    99Vcs-Browser: http://svn.debian.org/wsvn/pkg-nvidia/packages/nvidia-graphics-drivers 
    10 Build-Depends: debhelper (>= 7.4.16~), bzip2, dkms (>= 2.1.1.1), libxext6, 
     10Build-Depends: debhelper (>= 7.4.15~), bzip2, dkms (>= 2.1.1.1), libxext6, 
    1111 quilt, ia32-libs (>= 20090804) [amd64], lib32gcc1 [amd64], lib32z1 [amd64], 
    1212 libc6-dev-i386 [amd64] 
Note: See TracChangeset for help on using the changeset viewer.