Changeset 5570


Ignore:
Timestamp:
07/03/09 03:51:47 (5 years ago)
Author:
alanbach-guest
Message:
  • Added libbrasero-media-dev to build-deps
Location:
pkg/kev/main/sound-juicer/trunk/debian
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • pkg/kev/main/sound-juicer/trunk/debian/control

    r5569 r5570  
    33Priority: optional 
    44Maintainer: Ross Burton <ross@debian.org> 
    5 Build-Depends: debhelper (>= 5), cdbs, gnome-pkg-tools (>= 0.10), intltool (>= 0.35), libmusicbrainz4-dev (>= 2.1.3), libgstreamer0.10-dev (>= 0.10.5), gstreamer0.10-tools, libgstreamer-plugins-base0.10-dev, libglade2-dev, libgconf2-dev, libgtk2.0-dev (>= 2.10), libgnomeui-dev (>= 2.16.0-2), libnautilus-burn-dev (>= 2.15.3), libgnome-media-dev (>= 2.11.91), rarian-compat, gnome-doc-utils, libtag1-dev, libglib2.0-dev (>= 2.14), libdbus-glib-1-dev 
     5Build-Depends: debhelper (>= 5), cdbs, gnome-pkg-tools (>= 0.10), intltool (>= 0.35), libmusicbrainz4-dev (>= 2.1.3), libgstreamer0.10-dev (>= 0.10.5), gstreamer0.10-tools, libgstreamer-plugins-base0.10-dev, libglade2-dev, libgconf2-dev, libgtk2.0-dev (>= 2.10), libgnomeui-dev (>= 2.16.0-2), libnautilus-burn-dev (>= 2.15.3), libgnome-media-dev (>= 2.11.91), rarian-compat, gnome-doc-utils, libtag1-dev, libglib2.0-dev (>= 2.14), libdbus-glib-1-dev, libbrasero-media-dev 
    66Uploaders: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>, Josselin Mouette <joss@debian.org>, Loic Minier <lool@dooz.org>, Sebastian Dröge <slomo@debian.org> 
    77Standards-Version: 3.7.3 
  • pkg/kev/main/sound-juicer/trunk/debian/control.in

    r5569 r5570  
    33Priority: optional 
    44Maintainer: Ross Burton <ross@debian.org> 
    5 Build-Depends: debhelper (>= 5), cdbs, gnome-pkg-tools (>= 0.10), intltool (>= 0.35), libmusicbrainz4-dev (>= 2.1.3), libgstreamer0.10-dev (>= 0.10.5), gstreamer0.10-tools, libgstreamer-plugins-base0.10-dev, libglade2-dev, libgconf2-dev, libgtk2.0-dev (>= 2.10), libgnomeui-dev (>= 2.16.0-2), libnautilus-burn-dev (>= 2.15.3), libgnome-media-dev (>= 2.11.91), rarian-compat, gnome-doc-utils, libtag1-dev, libglib2.0-dev (>= 2.14), libdbus-glib-1-dev 
     5Build-Depends: debhelper (>= 5), cdbs, gnome-pkg-tools (>= 0.10), intltool (>= 0.35), libmusicbrainz4-dev (>= 2.1.3), libgstreamer0.10-dev (>= 0.10.5), gstreamer0.10-tools, libgstreamer-plugins-base0.10-dev, libglade2-dev, libgconf2-dev, libgtk2.0-dev (>= 2.10), libgnomeui-dev (>= 2.16.0-2), libnautilus-burn-dev (>= 2.15.3), libgnome-media-dev (>= 2.11.91), rarian-compat, gnome-doc-utils, libtag1-dev, libglib2.0-dev (>= 2.14), libdbus-glib-1-dev, libbrasero-media-dev 
    66Uploaders: @GNOME_TEAM@ 
    77Standards-Version: 3.7.3 
Note: See TracChangeset for help on using the changeset viewer.