Changeset 2900


Ignore:
Timestamp:
01/20/08 11:45:46 (6 years ago)
Author:
alanbach-guest
Message:
  • Added links file to force backwards compatibility
    • Bump standards to 3.7.3
Location:
pkg/main/tuxonice-scripts/trunk/debian
Files:
1 added
2 edited

Legend:

Unmodified
Added
Removed
  • pkg/main/tuxonice-scripts/trunk/debian/changelog

    r2716 r2900  
     1tuxonice-scripts (0.3.5) unstable; urgency=low 
     2 
     3  * Added links file to force backwards compatibility 
     4  * Bump standards to 3.7.3 
     5 
     6 -- Alan Baghumian <alan@technotux.org>  Sun, 20 Jan 2008 14:13:19 +0330 
     7 
    18tuxonice-scripts (0.3.4) unstable; urgency=low 
    29 
  • pkg/main/tuxonice-scripts/trunk/debian/control

    r2699 r2900  
    44Maintainer: Alan Baghumian <alan@technotux.org> 
    55Build-Depends: cdbs (>= 0.4.23-1.1), debhelper (>= 5.0.0) 
    6 Standards-Version: 3.7.2 
     6Standards-Version: 3.7.3 
    77 
    88Package: tuxonice-scripts 
Note: See TracChangeset for help on using the changeset viewer.